<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>SalamNews - Новости Азербайджана</title>
<meta name="description" content="новости, азербайджана, сегодня, последние, азербайджана, азербайджан, ">
<meta name="keywords" content="новости, азербайджана, сегодня, последние, азербайджана, азербайджан, политика, политикой, внешняя, информационное, агентство, баку, SalamNews">
<meta name="theme-color" content="#A2B529">
<link rel="apple-touch-icon" href="//salamnews.org/favicon/apple-icon-180x180.png">
<meta property="og:site_name" content="SalamNews.org">
<meta property="og:title" content="SalamNews - Новости Азербайджана">
<meta property="og:url" content="//salamnews.org/">
<meta property="og:description" content="новости, азербайджана, сегодня, последние, азербайджана, азербайджан, ">
<meta property="og:image" content="">
<link rel="image_src" href="">  
<meta property="og:type" content="article">
<script  src="/template/js/jquery.min.js"></script>
<script src="/template/js/jquery.form.js"></script>
<script src="/template/js/jquery-ui.min.js"></script>
<script src="/template/js/jquery.paginate.js"></script>
<script src="/template/js/jquery.nivo.slider.pack.js"></script>
<script  src="/template/js/garu.js"></script>
<script  src="/template/js/yaru.js"></script>
<link rel="stylesheet" href="/template/css/font.css"  type="text/css"/>
<link rel="stylesheet" href="/template/css/ionicons.css"  type="text/css"/>
<link rel="stylesheet" href="/template/css/jquery-ui.css"  type="text/css"/>
<link href="/template/css/nivo-slider.css" rel="stylesheet"> <!-- 3 KB -->
<link rel="stylesheet" href="/template/css/main.css" type="text/css">
<link href="/template/css/fotorama.css" rel="stylesheet">
<script type="text/javascript">
  if (screen.width <= 800) {
    window.location = "https://m.salamnews.org/";
  }
</script>
<meta name="yandex-verification" content="61a906469a02a2f8" />
</head>
<body>
<div class="greendv"></div>
<table width="995px" border="0" align="center" cellpadding="0" cellspacing="0" style="min-width: 995px; display: block;">
  <tr> 
    <td height="35" valign="top">
<!-- TopMenu -->
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr> 
<td class="tm"><ul><li><a href="/ru/">Главная</a></li> <li><a href="/ru/data/show/2/ob-agentstve">Об агентстве</a></li> <li><a href="/ru/data/show/3/reklama-na-portale">Реклама на портале</a></li> <li><a href="/ru/data/show/5/kontakti">Контакты</a></li> </ul></td>
<td align="right"><a href="https://m.salamnews.org/" style="color:#FFFFFF;margin-right:10px;">Мобильная версия</a></td>
<!--<td width="70"><img src="/template/img/langmap.gif" width="69" height="25" /></td>-->
<td width="110" class="language_f">
<a href="//salamnews.org/ru/"><img src="/template/img/ru_f.jpg" border="0" width="21" height="15" align="absmiddle" /> RU</a>
<a href="//salamnews.org/az/"><img src="/template/img/az_f.jpg" border="0" width="21" height="15" align="absmiddle" /> AZ</a>
</td>
  </tr>
</table>
<!-- TopMenu End -->
</td>
  </tr>
  <tr>
    <td width="995px">

      <table border="0" cellspacing="0" cellpadding="0" id="salamnewsbody">
  <tr> 
    <td valign="top">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr> 
<td height="150">




<div style="max-width: 995px; margin: 20px 0; text-align: center; display: block; clear: both;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SalamNews 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2696214796893078"
     data-ad-slot="2231143991"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<div style="margin: 30px 0; text-align: center; display: none">
<a target="_blank" href="https://atabank.com/az/offer/2019-05-01-bring-visa-get-visa-offer">
<img src="/files/Visa-Al-Salam.news-AZE-900x100.png" width="100%"></a>
</div>

<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr> 
<td width="350"><a href="http://salamnews.org/ru"><img src="//salamnews.org/files/snlogo.png" height="56px"></a></td>
<td align="right" valign="top">
<div style="margin-top:0px;">
<div style="margin-bottom:9px;" class="datetime">

<script language="JavaScript">
<!--
dayarray=new Array("воскресенье","понедельник","вторник","среда","четверг","пятница","суббота")
montharray=new Array ("января","февраля","марта","апреля","мая","июня","июля","августа","сентября", "октября","ноября","декабря")
ndata=new Date();
day=dayarray[ndata.getDay()];
month=montharray[ndata.getMonth()];
date=ndata.getDate();
year=ndata.getFullYear();
hours = ndata.getHours();
mins = ndata.getMinutes();
secs = ndata.getSeconds();
if (hours < 10) {hours = "0" + hours }
if (mins < 10) {mins = "0" + mins }
if (secs < 10) {secs = "0" + secs }
datastr=("Сегодня "+ date +" "+ month +" "+ year +" года, "+day+", "+ hours + ":" + mins )
-->
</script>
<script language="JavaScript">document.write(datastr);</script> 

</div>

<form name="search-form" class="search-form" method="get" action="/ru/search/show">
<input type="text" name="query" id="query" value="" class="query"><input type="submit" id="querybutton" name="find" value="ПОИСК" class="querybutton">
</form></div>
</td>
  </tr>
</table>
</td>
  </tr>
  <tr>
<td height="40">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr> 
<td>
<div style="float:left;">

<LINK href="/template/ticker_files/rcom-main.css" rel=stylesheet>
<STYLE type=text/css media=all>
.breadcrumbs {
DISPLAY: none
}

.snImg1977 {
width: 64px;
}
</style>

<a href="javascript:void(0)"><IMG class=tickButton id=back height=11 alt="" src="/template/ticker_files/buttonBackOnWht.gif" width=10 border=0></a>
<a href="javascript:void(0)"><IMG class=tickButton id=next height=11 alt="" src="/template/ticker_files/buttonNextOnWht.gif" width=10 border=0></a> 
<SPAN class=tickContent id=tick><A href="#"> </A></SPAN>
<SPAN id=cursor><IMG height=10 alt=_ src="/template/ticker_files/tickerCursor.gif" width=4 border=0></SPAN>
<SCRIPT language=javascript>
var arrNewsItems = new Array();
 arrNewsItems.push(new Array('Еврокомиссия:\ Переговоры\ о\ членстве\ Турции\ в\ ЕС\ зашли\ в\ тупик', '/ru/news/read/349119')); 
 arrNewsItems.push(new Array('В\ Лянкяране\ пройдет\ театральный\ фестиваль', '/ru/news/read/349117')); 
 arrNewsItems.push(new Array('Иран\ ответил\ на\ обвинения\ Джона\ Болтона', '/ru/news/read/349106')); 
 arrNewsItems.push(new Array('В\ Азербайджане\ объявлены\ результаты\ проведенных\ 28\ апреля\ экзаменов', '/ru/news/read/349112')); 
 arrNewsItems.push(new Array('Зеленский\ попросил\ Раду\ отменить\ депутатскую\ неприкосновенность', '/ru/news/read/349111')); 
 arrNewsItems.push(new Array('В\ Шеки\ уничтожено\ 80\ кг\ наркотиков', '/ru/news/read/349110')); 
 arrNewsItems.push(new Array('Группировки\ нанесли\ большой\ урон\ историческому\ городу\ Сирии', '/ru/news/read/349094')); 
 arrNewsItems.push(new Array('Президент\ Азербайджана\ п\ ринялзаместителя\ помощника\ Госсекретаря\ США', '/ru/news/read/349104')); 
 arrNewsItems.push(new Array('Мировые\ цены\ на\ нефть\ падают\ в\ пределах\ 3%', '/ru/news/read/349101')); 
 arrNewsItems.push(new Array('В\ «ASAN\ Radio»\ продолжается\ проект\ «История\ Азербайджана»', '/ru/news/read/349098')); 

var intTickSpeed = 5000;
var intTickPos = 0;
var tickLocked = true;
var fadeTimerID;
var autoTimerID = 0;
var intTypeSpeed = 16;
var intCurrentPos = 0;
var currentText = '';
var currentLink = '';
var strText = '';
var isFirstPass = true;
</SCRIPT>
<script src="/template/ticker_files/newsTicker2.js"></SCRIPT>
 </div><div style="float:right;width:110px;">
 </div>
</td>
  </tr>
</table>
</td>
  </tr>
  <tr> 
<td> 
  <table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr valign="top"> 
  <td>
  <link rel="stylesheet" href="/template/css/style.css" type="text/css" media="screen" />
    <script type="text/javascript">
    $(window).load(function() {
        $('#slider').nivoSlider({
        effect:'fade', //Specify sets like: 'random,fold,fade,sliceDown'
        slices:5,
        animSpeed:300, //Slide transition speed
        pauseTime:4000,
        startSlide:0, //Set starting Slide (0 index)
        directionNav:false, //Next & Prev
        directionNavHide:true, //Only show on hover
        controlNav:false, //1,2,3...
        controlNavThumbs:false, //Use thumbnails for Control Nav
        controlNavThumbsFromRel:false, //Use image rel for thumbs
        controlNavThumbsSearch: '.jpg', //Replace this with...
        controlNavThumbsReplace: '_thumb.jpg', //...this in thumb Image src
        keyboardNav:false, //Use left & right arrows
        pauseOnHover:false, //Stop animation while hovering
        manualAdvance:false, //Force manual transitions
        captionOpacity:0.8, //Universal caption opacity
        beforeChange: function(){},
        afterChange: function(){},
        slideshowEnd: function(){}, //Triggers after all slides have been shown
        lastSlide: function(){}, //Triggers when last slide is shown
        afterLoad: function(){} //Triggers when slider has loaded
    });
    });
    </script>    
 <table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr> 
<td width="170" valign="top"><div class="lm"><a href="/ru/news/showCat/7/0/politika/vse-strani/"  id="lm7"><span>ПОЛИТИКА</span></a><a href="/ru/news/showCat/8/0/ekonomika/vse-strani/"  id="lm8"><span>ЭКОНОМИКА</span></a><a href="/ru/news/showCat/9/0/obshestvo/vse-strani/"  id="lm9"><span>ОБЩЕСТВО</span></a><a href="/ru/news/showCat/10/0/kultura/vse-strani/"  id="lm10"><span>КУЛЬТУРА</span></a><a href="/ru/news/showCat/11/0/sport/vse-strani/"  id="lm11"><span>СПОРТ</span></a><a href="/ru/news/showCat/73/0/avtosport/vse-strani/"  id="lm73"><span>АВТОСПОРТ</span></a><a href="/ru/news/showCat/12/0/religiya/vse-strani/"  id="lm12"><span>РЕЛИГИЯ</span></a><a href="/ru/news/showCat/54/0/ramazan/vse-strani/"  id="lm54"><span>RAMAZAN</span></a><a href="/ru/news/showCat/13/0/media/vse-strani/"  id="lm13"><span>МЕДИА</span></a><a href="/ru/news/showCat/14/0/nauka-i-texnologiya/vse-strani/"  id="lm14"><span>НАУКА И ТЕХНОЛОГИЯ</span></a><a href="/ru/news/showCat/15/0/proisshestviya/vse-strani/"  id="lm15"><span>ПРОИСШЕСТВИЯ</span></a><a href="/ru/infografik/"  id="lm35"><span>ИНФОГРАФИКА </span></a><a href="/ru/videonews"  id="lm36"><span>ВИДЕО НОВОСТИ</span></a><a href="/ru/photolents/"  id="lm41"><span>ФОТОЛЕНТА</span></a></div></td>
<td valign="top" class="homeNews"><table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td><a style="color:#ffffff;"  href="/ru/news/read/349113"><div style="width: 100%; display: block; position: relative;">
<div><img width="515px" src="http://img.salamnews.org/5fe0bdbbc39578617959a974b8ad8239/thumb_makron_757.jpg" alt="" /></div><h1 class="mainnewsh1 mnpgh1">Макрон: Франция занимает решительную и непредвзятую позицию по карабахскому урегулированию </h1></a></div>
</td></tr><tr><td class="mnnwsdv"><font class="date" style="display:block;">29 Май 2019, 15:11 (GMT +4)</font><a style="font-size: 1rem; font-weight: 600;" href="/ru/news/read/349090">Саакашвили получил удостоверение личности для возвращения в Украину</a><br></td></tr><tr><td class="mnnwsdv"><font class="date" style="display:block;">29 Май 2019, 13:57 (GMT +4)</font><a style="font-size: 1rem; font-weight: 600;" href="/ru/news/read/349070">Трамп: Экономический успех Азербайджана приведет к стабильности всего региона </a><br></td></tr></table></td>
  </tr>
</table>
<div style="margin: 30px 0; max-width: 685px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SalamNews 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2696214796893078"
     data-ad-slot="2231143991"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="clear: both;"></div>
<!--
<a href="http://investpro-azerbaijan.bosco-conference.com/baku" target="_blank">
<img src="/files/Bosco-Baku-645x60.gif" width="100%"></a>-->
<!--
<div style="margin:40px 0px;width:100%;height: 38px;text-align:center;background-color: #d5ddef;padding: 12px 0;overflow: hidden;">
<img src="https://russian.rt.com/static/blocks/follows-channel/svg/facebook.svg" style="float: left;padding-left: 12%;width: 40px;">
<h2 style="font-style: italic; font-weight: 100; font-size: 1rem; padding-left: 60px; margin-top: 6px; width: 350px; float: left;">Самые свежие новости Азербайджана и мира <a href="https://www.facebook.com/salamnews.russia" target="_blank" style=" font-weight: 600; ">на нашей странице в Facebook</a></h2> </div>
-->
<br><br>
<a href="#" target="_blank">
<img src="/files/sadeiftar-ru.png" width="100%">
</a>
</div>

<table width="100%" border="0" cellspacing="0" cellpadding="0" style="margin-top:10px;">
  <tr> 
<td>
<div id="homeCountNews">
    <ul>
        <li><a href="#any"><span>ВСЕ СТРАНЫ</span></a></li>
<li><a href="#azerbaijan"><span>АЗЕРБАЙДЖАН</span></a></li><li><a href="#russia"><span>РОССИЯ</span></a></li><li><a href="#zakavkaz"><span>ЗАКАВКАЗЬЕ</span></a></li><li><a href="#sranisnq"><span>СТРАНЫ СНГ</span></a></li><li><a href="#vmire"><span>В МИРЕ</span></a></li>
    </ul>
    <div id="any"><table width="100%" border="0" cellspacing="0" cellpadding="0" class="ce-body"><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/7/0/politika//" class="ce-news-title">ПОЛИТИКА</a> <br/><br/> <p><a href="/ru/news/read/349119">Еврокомиссия: Переговоры о членстве Турции в ЕС зашли в тупик</a> <font class="date">29 Май 2019, 17:58 (GMT +4)</font></p><p><a href="/ru/news/read/349115">Мехрибан Алиева встретилась с главой компании "Rothschild Global Financial Advisory"</a> <font class="date">29 Май 2019, 17:40 (GMT +4)</font></p><p><a href="/ru/news/read/349116">США считают, что Россия сильно увеличит свой ядерный арсенал в ближайшие 10 лет</a> <font class="date">29 Май 2019, 17:29 (GMT +4)</font></p><p><a href="/ru/news/read/349113">Макрон: Франция занимает решительную и непредвзятую позицию по карабахскому урегулированию </a> <font class="date">29 Май 2019, 17:17 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/8/0/ekonomika//" class="ce-news-title">ЭКОНОМИКА</a> <br/><br/> <p><a href="/ru/news/read/349101">Мировые цены на нефть падают в пределах 3%</a> <font class="date">29 Май 2019, 15:51 (GMT +4)</font></p><p><a href="/ru/news/read/349058">ВТБ (Азербайджан) примет новую стратегию</a> <font class="date">29 Май 2019, 13:30 (GMT +4)</font></p><p><a href="/ru/news/read/349044">Белоруссия вернула России по «Дружбе» 163 тысячи тонн «грязной» нефти</a> <font class="date">29 Май 2019, 12:51 (GMT +4)</font></p><p><a href="/ru/news/read/349038">SOCAR: Азербайджан возобновит прокачку нефти в Новороссийск </a> <font class="date">29 Май 2019, 12:24 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/9/0/obshestvo//" class="ce-news-title">ОБЩЕСТВО</a> <br/><br/> <p><a href="/ru/news/read/349098">В «ASAN Radio» продолжается проект «История Азербайджана» - <span style="color: #99cc00;">ВИДЕО</span></a> <font class="date">29 Май 2019, 15:42 (GMT +4)</font></p><p><a href="/ru/news/read/349085">Минздрав Азербайджана переходит на усиленный режим работы</a> <font class="date">29 Май 2019, 15:00 (GMT +4)</font></p><p><a href="/ru/news/read/349078">Объявлен прогноз погоды в Азербайджане на завтра</a> <font class="date">29 Май 2019, 14:38 (GMT +4)</font></p><p><a href="/ru/news/read/349034">На центральных улицах Баку ограничивается движение </a> <font class="date">29 Май 2019, 12:06 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/10/0/kultura//" class="ce-news-title">КУЛЬТУРА</a> <br/><br/> <p><a href="/ru/news/read/349117">В Лянкяране пройдет театральный фестиваль</a> <font class="date">29 Май 2019, 17:49 (GMT +4)</font></p><p><a href="/ru/news/read/348302">В Баку открылась выставка, посвященная женщинам</a> <font class="date">22 Май 2019, 10:34 (GMT +4)</font></p><p><a href="/ru/news/read/347529">Азербайджан представлен на 58-й Венецианской биеннале</a> <font class="date">14 Май 2019, 12:49 (GMT +4)</font></p><p><a href="/ru/news/read/347472">Азербайджан принимает участие в конкурсе молодых пианистов «Astana Piano Passion»</a> <font class="date">13 Май 2019, 17:53 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/11/0/sport//" class="ce-news-title">СПОРТ</a> <br/><br/> <p><a href="/ru/news/read/348904">Президент УЕФА: Азербайджан представил комплексный план безопасности и гарантии</a> <font class="date">28 Май 2019, 11:16 (GMT +4)</font></p><p><a href="/ru/news/read/348901">Обнародовано число членов сборной Азербайджана на II Европейских играх</a> <font class="date">28 Май 2019, 10:52 (GMT +4)</font></p><p><a href="/ru/news/read/348804">Посол Великобритании: Баку тщательно подготовился к проведению финала Лиги Европы</a> <font class="date">27 Май 2019, 11:58 (GMT +4)</font></p><p><a href="/ru/news/read/348682">Макгрегор получил травму на тренировке</a> <font class="date">25 Май 2019, 11:23 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/73/0/avtosport//" class="ce-news-title">АВТОСПОРТ</a> <br/><br/> <p><a href="/ru/news/read/348043">В России презентован специальный репортаж под названием «Формула Баку»</a> <font class="date">20 Май 2019, 09:27 (GMT +4)</font></p><p><a href="/ru/news/read/346242">Гонку Формулы 1 в Баку посетили 85 тысяч человек</a> <font class="date">01 Май 2019, 17:37 (GMT +4)</font></p><p><a href="/ru/news/read/346084">Интересные факты о Гран-При Формулы 1 SOCAR Азербайджан </a> <font class="date">30 Апрель 2019, 16:07 (GMT +4)</font></p><p><a href="/ru/news/read/345864">Развлекательная программа Гран-при Формула-1 SOCAR Азербайджан завершилась грандиозным шоу</a> <font class="date">29 Апрель 2019, 10:05 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/12/0/religiya//" class="ce-news-title">РЕЛИГИЯ</a> <br/><br/> <p><a href="/ru/news/read/348808">В мире широко отметили шахаду Имама Али (а) и вторую ночь Гадр</a> <font class="date">27 Май 2019, 14:55 (GMT +4)</font></p><p><a href="/ru/news/read/348807">В Иране задержан религиозный деятель, оскорбивший суннитов</a> <font class="date">27 Май 2019, 13:28 (GMT +4)</font></p><p><a href="/ru/news/read/348674">В мечетях Азербайджана прошла церемония, посвященная ночи Гадр <span style="color: #99cc00;">(ФОТО)</span></a> <font class="date">25 Май 2019, 10:55 (GMT +4)</font></p><p><a href="/ru/news/read/348365">AZAL выделил 6 самолетов для отправки паломников в хадж</a> <font class="date">22 Май 2019, 13:29 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/13/0/media//" class="ce-news-title">МЕДИА</a> <br/><br/> <p><a href="/ru/news/read/347681">Афлатун Амашов: Вопрос, связанный с журналисткой Хабибой Абдулла находится в центре внимания</a> <font class="date">15 Май 2019, 16:30 (GMT +4)</font></p><p><a href="/ru/news/read/347384">Совет печати: В Азербайджане около половины сотрудников медиа - женщины</a> <font class="date">13 Май 2019, 12:01 (GMT +4)</font></p><p><a href="/ru/news/read/347161">Названа причина смерти Сергея Доренко</a> <font class="date">10 Май 2019, 12:18 (GMT +4)</font></p><p><a href="/ru/news/read/347110">В Москве умер известный журналист Сергей Доренко</a> <font class="date">10 Май 2019, 09:18 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/14/0/nauka-i-texnologiya//" class="ce-news-title">НАУКА И ТЕХНОЛОГИЯ</a> <br/><br/> <p><a href="/ru/news/read/349112">В Азербайджане объявлены результаты проведенных 28 апреля экзаменов</a> <font class="date">29 Май 2019, 16:52 (GMT +4)</font></p><p><a href="/ru/news/read/348987">ГЭЦ обнародовал результаты выпускного экзамена от 21 апреля</a> <font class="date">28 Май 2019, 16:45 (GMT +4)</font></p><p><a href="/ru/news/read/348878">Обнародованы результаты экзамена по азербайджанскому языку для абитуриентов</a> <font class="date">27 Май 2019, 16:30 (GMT +4)</font></p><p><a href="/ru/news/read/348814">В БГУ отметили День Республики</a> <font class="date">27 Май 2019, 12:57 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/15/0/proisshestviya//" class="ce-news-title">ПРОИСШЕСТВИЯ</a> <br/><br/> <p><a href="/ru/news/read/349110">В Шеки уничтожено 80 кг наркотиков</a> <font class="date">29 Май 2019, 16:33 (GMT +4)</font></p><p><a href="/ru/news/read/349021">Бывший мэр Тегерана признался в убийстве жены</a> <font class="date">29 Май 2019, 11:36 (GMT +4)</font></p><p><a href="/ru/news/read/348998">Отец с сыном погибли в ДТП в Баку</a> <font class="date">29 Май 2019, 09:19 (GMT +4)</font></p><p><a href="/ru/news/read/348970">Убита супруга экс-мэра Тегерана</a> <font class="date">28 Май 2019, 15:06 (GMT +4)</font></p></td></table></div>
<div id="azerbaijan" style="display:none;"><table width="100%" border="0" cellspacing="0" cellpadding="0" class="ce-body"><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/7/7/politika//" class="ce-news-title">ПОЛИТИКА</a> <br/><br/> <p><a href="/ru/news/read/349115">Мехрибан Алиева встретилась с главой компании "Rothschild Global Financial Advisory"</a> <font class="date">29 Май 2019, 17:40 (GMT +4)</font></p><p><a href="/ru/news/read/349113">Макрон: Франция занимает решительную и непредвзятую позицию по карабахскому урегулированию </a> <font class="date">29 Май 2019, 17:17 (GMT +4)</font></p><p><a href="/ru/news/read/349099">Сергей Марков: Переговоры по урегулированию карабахского конфликта ведутся на основе Казанских принципов</a> <font class="date">29 Май 2019, 16:15 (GMT +4)</font></p><p><a href="/ru/news/read/349104">Президент Азербайджана принял заместителя помощника Госсекретаря США</a> <font class="date">29 Май 2019, 16:03 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/8/7/ekonomika//" class="ce-news-title">ЭКОНОМИКА</a> <br/><br/> <p><a href="/ru/news/read/349058">ВТБ (Азербайджан) примет новую стратегию</a> <font class="date">29 Май 2019, 13:30 (GMT +4)</font></p><p><a href="/ru/news/read/349038">SOCAR: Азербайджан возобновит прокачку нефти в Новороссийск </a> <font class="date">29 Май 2019, 12:24 (GMT +4)</font></p><p><a href="/ru/news/read/349015">Цена на азербайджанскую нефть повысилась</a> <font class="date">29 Май 2019, 10:51 (GMT +4)</font></p><p><a href="/ru/news/read/348867">В Бакинский Международный морской торговый порт организован бизнес-тур</a> <font class="date">27 Май 2019, 15:43 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/9/7/obshestvo//" class="ce-news-title">ОБЩЕСТВО</a> <br/><br/> <p><a href="/ru/news/read/349098">В «ASAN Radio» продолжается проект «История Азербайджана» - <span style="color: #99cc00;">ВИДЕО</span></a> <font class="date">29 Май 2019, 15:42 (GMT +4)</font></p><p><a href="/ru/news/read/349085">Минздрав Азербайджана переходит на усиленный режим работы</a> <font class="date">29 Май 2019, 15:00 (GMT +4)</font></p><p><a href="/ru/news/read/349078">Объявлен прогноз погоды в Азербайджане на завтра</a> <font class="date">29 Май 2019, 14:38 (GMT +4)</font></p><p><a href="/ru/news/read/349034">На центральных улицах Баку ограничивается движение </a> <font class="date">29 Май 2019, 12:06 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/10/7/kultura//" class="ce-news-title">КУЛЬТУРА</a> <br/><br/> <p><a href="/ru/news/read/349117">В Лянкяране пройдет театральный фестиваль</a> <font class="date">29 Май 2019, 17:49 (GMT +4)</font></p><p><a href="/ru/news/read/348302">В Баку открылась выставка, посвященная женщинам</a> <font class="date">22 Май 2019, 10:34 (GMT +4)</font></p><p><a href="/ru/news/read/347529">Азербайджан представлен на 58-й Венецианской биеннале</a> <font class="date">14 Май 2019, 12:49 (GMT +4)</font></p><p><a href="/ru/news/read/347472">Азербайджан принимает участие в конкурсе молодых пианистов «Astana Piano Passion»</a> <font class="date">13 Май 2019, 17:53 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/11/7/sport//" class="ce-news-title">СПОРТ</a> <br/><br/> <p><a href="/ru/news/read/348904">Президент УЕФА: Азербайджан представил комплексный план безопасности и гарантии</a> <font class="date">28 Май 2019, 11:16 (GMT +4)</font></p><p><a href="/ru/news/read/348901">Обнародовано число членов сборной Азербайджана на II Европейских играх</a> <font class="date">28 Май 2019, 10:52 (GMT +4)</font></p><p><a href="/ru/news/read/348804">Посол Великобритании: Баку тщательно подготовился к проведению финала Лиги Европы</a> <font class="date">27 Май 2019, 11:58 (GMT +4)</font></p><p><a href="/ru/news/read/348212">Продолжается регистрация на заявки по специальности «Спортивная журналистика»</a> <font class="date">21 Май 2019, 16:21 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/73/7/avtosport//" class="ce-news-title">АВТОСПОРТ</a> <br/><br/> <p><a href="/ru/news/read/348043">В России презентован специальный репортаж под названием «Формула Баку»</a> <font class="date">20 Май 2019, 09:27 (GMT +4)</font></p><p><a href="/ru/news/read/346242">Гонку Формулы 1 в Баку посетили 85 тысяч человек</a> <font class="date">01 Май 2019, 17:37 (GMT +4)</font></p><p><a href="/ru/news/read/346084">Интересные факты о Гран-При Формулы 1 SOCAR Азербайджан </a> <font class="date">30 Апрель 2019, 16:07 (GMT +4)</font></p><p><a href="/ru/news/read/345864">Развлекательная программа Гран-при Формула-1 SOCAR Азербайджан завершилась грандиозным шоу</a> <font class="date">29 Апрель 2019, 10:05 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/12/7/religiya//" class="ce-news-title">РЕЛИГИЯ</a> <br/><br/> <p><a href="/ru/news/read/348674">В мечетях Азербайджана прошла церемония, посвященная ночи Гадр <span style="color: #99cc00;">(ФОТО)</span></a> <font class="date">25 Май 2019, 10:55 (GMT +4)</font></p><p><a href="/ru/news/read/348365">AZAL выделил 6 самолетов для отправки паломников в хадж</a> <font class="date">22 Май 2019, 13:29 (GMT +4)</font></p><p><a href="/ru/news/read/348301">В Азербайджане продолжается прием обращений для совершения хаджа</a> <font class="date">22 Май 2019, 10:14 (GMT +4)</font></p><p><a href="/ru/news/read/345815">Сегодня в Азербайджане отмечают Пасху</a> <font class="date">28 Апрель 2019, 10:50 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/13/7/media//" class="ce-news-title">МЕДИА</a> <br/><br/> <p><a href="/ru/news/read/347681">Афлатун Амашов: Вопрос, связанный с журналисткой Хабибой Абдулла находится в центре внимания</a> <font class="date">15 Май 2019, 16:30 (GMT +4)</font></p><p><a href="/ru/news/read/347384">Совет печати: В Азербайджане около половины сотрудников медиа - женщины</a> <font class="date">13 Май 2019, 12:01 (GMT +4)</font></p><p><a href="/ru/news/read/346690">В Баку начало работу VII заседание рабочей группы по сотрудничеству в сфере медиа и информации Тюркского совета</a> <font class="date">06 Май 2019, 14:15 (GMT +4)</font></p><p><a href="/ru/news/read/346124">На AzTV произошли кадровые изменения</a> <font class="date">30 Апрель 2019, 17:56 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/14/7/nauka-i-texnologiya//" class="ce-news-title">НАУКА И ТЕХНОЛОГИЯ</a> <br/><br/> <p><a href="/ru/news/read/349112">В Азербайджане объявлены результаты проведенных 28 апреля экзаменов</a> <font class="date">29 Май 2019, 16:52 (GMT +4)</font></p><p><a href="/ru/news/read/348987">ГЭЦ обнародовал результаты выпускного экзамена от 21 апреля</a> <font class="date">28 Май 2019, 16:45 (GMT +4)</font></p><p><a href="/ru/news/read/348878">Обнародованы результаты экзамена по азербайджанскому языку для абитуриентов</a> <font class="date">27 Май 2019, 16:30 (GMT +4)</font></p><p><a href="/ru/news/read/348814">В БГУ отметили День Республики</a> <font class="date">27 Май 2019, 12:57 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/15/7/proisshestviya//" class="ce-news-title">ПРОИСШЕСТВИЯ</a> <br/><br/> <p><a href="/ru/news/read/349110">В Шеки уничтожено 80 кг наркотиков</a> <font class="date">29 Май 2019, 16:33 (GMT +4)</font></p><p><a href="/ru/news/read/348998">Отец с сыном погибли в ДТП в Баку</a> <font class="date">29 Май 2019, 09:19 (GMT +4)</font></p><p><a href="/ru/news/read/348819">В Евлахе женщине перерезали горло</a> <font class="date">27 Май 2019, 13:17 (GMT +4)</font></p><p><a href="/ru/news/read/348706">В Нефтчале повесилась мать пятерых детей</a> <font class="date">25 Май 2019, 12:50 (GMT +4)</font></p></td></table></div>
<div id="russia" style="display:none;"><table width="100%" border="0" cellspacing="0" cellpadding="0" class="ce-body"><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/7/8/politika//" class="ce-news-title">ПОЛИТИКА</a> <br/><br/> <p><a href="/ru/news/read/349066">Песков: Путин и Лукашенко не обсуждали вопрос с «Дружбой»</a> <font class="date">29 Май 2019, 13:48 (GMT +4)</font></p><p><a href="/ru/news/read/349031">Песков: Поставки С-400 Турции идут раньше запланированных сроков</a> <font class="date">29 Май 2019, 12:15 (GMT +4)</font></p><p><a href="/ru/news/read/349028">Россия призвала ООН повлиять на США в вопросе вывода войск из Сирии</a> <font class="date">29 Май 2019, 11:54 (GMT +4)</font></p><p><a href="/ru/news/read/348980">Рябков посетит Иран для обсуждения ядерной сделки</a> <font class="date">28 Май 2019, 15:40 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/8/8/ekonomika//" class="ce-news-title">ЭКОНОМИКА</a> <br/><br/> <p><a href="/ru/news/read/345093">Банки России оказались под угрозой из-за санкций</a> <font class="date">22 Апрель 2019, 14:18 (GMT +4)</font></p><p><a href="/ru/news/read/344594">Mercedes отзывает 762 авто в России</a> <font class="date">17 Апрель 2019, 14:56 (GMT +4)</font></p><p><a href="/ru/news/read/343845">«Газпром» избрал Фамиля Садыгова членом правления</a> <font class="date">11 Апрель 2019, 09:57 (GMT +4)</font></p><p><a href="/ru/news/read/343209">Азербайджанец назначен зампредседателя правления «Газпрома»</a> <font class="date">05 Апрель 2019, 09:09 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/9/8/obshestvo//" class="ce-news-title">ОБЩЕСТВО</a> <br/><br/> <p><a href="/ru/news/read/348531">МЧС РФ предупредило о грозе и граде в Москве</a> <font class="date">23 Май 2019, 17:11 (GMT +4)</font></p><p><a href="/ru/news/read/348498">Forbes составил рейтинг самых богатых наследников российских миллиардеров</a> <font class="date">23 Май 2019, 14:56 (GMT +4)</font></p><p><a href="/ru/news/read/348205">Forbes назвал самых перспективных россиян моложе 30 лет</a> <font class="date">21 Май 2019, 12:04 (GMT +4)</font></p><p><a href="/ru/news/read/347774">В Москве задержан мужчина, перечисливший ИГ более 50 млн. рублей</a> <font class="date">16 Май 2019, 13:45 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/10/8/kultura//" class="ce-news-title">КУЛЬТУРА</a> <br/><br/> <p><a href="/ru/news/read/343181">Умер режиссер «Мимино» Георгий Данелия</a> <font class="date">04 Апрель 2019, 16:03 (GMT +4)</font></p><p><a href="/ru/news/read/343052">Умер народный артист России Алексей Булдаков</a> <font class="date">03 Апрель 2019, 16:53 (GMT +4)</font></p><p><a href="/ru/news/read/340795">Умер народный артист СССР Владимир Этуш</a> <font class="date">09 Март 2019, 14:06 (GMT +4)</font></p><p><a href="/ru/news/read/340163">Фонд Муслима Магомаева объявил о проведении мастер-класса Тамары Синявской в Москве</a> <font class="date">04 Март 2019, 12:58 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/11/8/sport//" class="ce-news-title">СПОРТ</a> <br/><br/> <p><a href="/ru/news/read/343371">Нурмагомедов анонсировал тур по Великобритании</a> <font class="date">06 Апрель 2019, 12:59 (GMT +4)</font></p><p><a href="/ru/news/read/343247">Менеджер Нурмагомедова рассказал о его реакции на оскорбления Макгрегора</a> <font class="date">05 Апрель 2019, 11:35 (GMT +4)</font></p><p><a href="/ru/news/read/342094">Нурмагомедов об уходе Макгрегора из MMA: В джунглях может быть только один король</a> <font class="date">26 Март 2019, 16:06 (GMT +4)</font></p><p><a href="/ru/news/read/340115">Нурмагомедов назвал Кадырова братом и поблагодарил за помощь Дагестану</a> <font class="date">04 Март 2019, 09:46 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/73/8/avtosport//" class="ce-news-title">АВТОСПОРТ</a> <br/><br/> <p><a href="/ru/news/read/323823">Россия примет 16 этап Гран-при «Формулы-1»</a> <font class="date">28 Сентябрь 2018, 14:31 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/12/8/religiya//" class="ce-news-title">РЕЛИГИЯ</a> <br/><br/> <p><a href="/ru/news/read/340539">В России в мечети исправительной колонии прошел конкурс чтецов Корана</a> <font class="date">06 Март 2019, 16:07 (GMT +4)</font></p><p><a href="/ru/news/read/340208">Глава Совета муфтиев РФ: Через 15 лет почти треть россиян будут мусульманами</a> <font class="date">04 Март 2019, 15:26 (GMT +4)</font></p><p><a href="/ru/news/read/337203">Коран, изданный в Татарстане, успешно прошел проверку в Турции</a> <font class="date">06 Февраль 2019, 16:02 (GMT +4)</font></p><p><a href="/ru/news/read/336757">Вышел в свет новый атлас исламского сообщества России</a> <font class="date">02 Февраль 2019, 12:42 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/13/8/media//" class="ce-news-title">МЕДИА</a> <br/><br/> <p><a href="/ru/news/read/347161">Названа причина смерти Сергея Доренко</a> <font class="date">10 Май 2019, 12:18 (GMT +4)</font></p><p><a href="/ru/news/read/347110">В Москве умер известный журналист Сергей Доренко</a> <font class="date">10 Май 2019, 09:18 (GMT +4)</font></p><p><a href="/ru/news/read/336738">Умер легендарный диктор программы «Время» Евгений Суслов</a> <font class="date">02 Февраль 2019, 11:29 (GMT +4)</font></p><p><a href="/ru/news/read/334148">В России отмечается профессиональный праздник работников СМИ</a> <font class="date">13 Январь 2019, 01:10 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/14/8/nauka-i-texnologiya//" class="ce-news-title">НАУКА И ТЕХНОЛОГИЯ</a> <br/><br/> <p><a href="/ru/news/read/347815">В интернет попали закрытые данные о российских спутниках</a> <font class="date">16 Май 2019, 17:35 (GMT +4)</font></p><p><a href="/ru/news/read/340035">Умер нобелевский лауреат Жорес Алферов</a> <font class="date">02 Март 2019, 12:02 (GMT +4)</font></p><p><a href="/ru/news/read/339521">Россия в 2019 году отправит на МКС семь космических кораблей</a> <font class="date">26 Февраль 2019, 17:17 (GMT +4)</font></p><p><a href="/ru/news/read/337543">Первые российские космонавты отправятся на Луну в 2031 году</a> <font class="date">09 Февраль 2019, 11:23 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/15/8/proisshestviya//" class="ce-news-title">ПРОИСШЕСТВИЯ</a> <br/><br/> <p><a href="/ru/news/read/348736">В России автомобиль выехал на автобусную остановку, есть погибший и пострадавшие</a> <font class="date">25 Май 2019, 15:08 (GMT +4)</font></p><p><a href="/ru/news/read/347786">В России в лесу нашли тело новорожденного</a> <font class="date">16 Май 2019, 14:41 (GMT +4)</font></p><p><a href="/ru/news/read/347539">Пассажирский Boeing совершит экстренную посадку во "Внуково" из-за проблем с шасси</a> <font class="date">14 Май 2019, 13:26 (GMT +4)</font></p><p><a href="/ru/news/read/347473">В России эвакуируют вокзалы и ТЦ из-за сообщений о минировании</a> <font class="date">13 Май 2019, 18:01 (GMT +4)</font></p></td></table></div>
<div id="zakavkaz" style="display:none;"><table width="100%" border="0" cellspacing="0" cellpadding="0" class="ce-body"><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/7/9/politika//" class="ce-news-title">ПОЛИТИКА</a> <br/><br/> <p><a href="/ru/news/read/348860">Суд в Грузии обязал Саакашвили выплатить более $77 тыс. избитому депутату</a> <font class="date">27 Май 2019, 15:25 (GMT +4)</font></p><p><a href="/ru/news/read/348450">Президент Армении назначил нового командующего войсками полиции</a> <font class="date">23 Май 2019, 11:17 (GMT +4)</font></p><p><a href="/ru/news/read/348140">Пашинян призвал сторонников разблокировать здания судов</a> <font class="date">20 Май 2019, 16:14 (GMT +4)</font></p><p><a href="/ru/news/read/348082">В Ереване противники Пашиняна протестуют у офиса делегации Евросоюза</a> <font class="date">20 Май 2019, 12:23 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/8/9/ekonomika//" class="ce-news-title">ЭКОНОМИКА</a> <br/><br/> <p><a href="/ru/news/read/339685">Пашинян: Армения готова стать транзитной страной для иранского газа</a> <font class="date">27 Февраль 2019, 18:02 (GMT +4)</font></p><p><a href="/ru/news/read/335920">Попавшее под санкции США армянское турагентство отрицает связи с Ираном</a> <font class="date">25 Январь 2019, 15:02 (GMT +4)</font></p><p><a href="/ru/news/read/329978">Армения попросила РФ продлить срок погашения кредита на модернизацию АЭС</a> <font class="date">27 Ноябрь 2018, 16:10 (GMT +4)</font></p><p><a href="/ru/news/read/328780">"Газпром Армения" заявила о риске срыва договора с российским банком из-за обвинений с армянской стороны</a> <font class="date">15 Ноябрь 2018, 15:27 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/9/9/obshestvo//" class="ce-news-title">ОБЩЕСТВО</a> <br/><br/> <p><a href="/ru/news/read/338021">В Армении работники завода перекрыли железную дорогу Ереван-Тбилиси</a> <font class="date">13 Февраль 2019, 17:36 (GMT +4)</font></p><p><a href="/ru/news/read/336920">Торговцы проводят акцию протеста перед зданием правительства Армении</a> <font class="date">04 Февраль 2019, 15:38 (GMT +4)</font></p><p><a href="/ru/news/read/336518">У здания правительства Армении состоялась акция протеста</a> <font class="date">31 Январь 2019, 14:47 (GMT +4)</font></p><p><a href="/ru/news/read/335644">Число жертв "свиного гриппа" в Грузии увеличилось до 21 человека</a> <font class="date">23 Январь 2019, 13:37 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/10/9/kultura//" class="ce-news-title">КУЛЬТУРА</a> <br/><br/> <p><a href="/ru/news/read/150180">Чингиз Абдуллаев принимает участие в первом салоне &laquo;Русская литература&raquo; в Париже</a> <font class="date">08 Ноябрь 2014, 13:39 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/11/9/sport//" class="ce-news-title">СПОРТ</a> <br/><br/> <p><a href="/ru/news/read/231846">Провокация на Олимпиаде в Рио: армянского спортсмена должны лишить медали</a> <font class="date">17 Август 2016, 14:37 (GMT +4)</font></p><p><a href="/ru/news/read/156380">НОК Армении не отказывается от участия в первых Европейских играх в Баку
 </a> <font class="date">23 Декабрь 2014, 15:32 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/73/9/avtosport//" class="ce-news-title">АВТОСПОРТ</a> <br/><br/> </td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/12/9/religiya//" class="ce-news-title">РЕЛИГИЯ</a> <br/><br/> <p><a href="/ru/news/read/328375">Заза Вашакмадзе: Мусульманская община страны играет важную роль в формировании религиозных отношений в Грузии</a> <font class="date">12 Ноябрь 2018, 14:04 (GMT +4)</font></p><p><a href="/ru/news/read/310846">В Грузии отметили мовлуд Имама Мехди (а) - <span style="color: #99cc00;">ФОТО</span></a> <font class="date">02 Май 2018, 18:00 (GMT +4)</font></p><p><a href="/ru/news/read/288441">В Грузии прошла научная конференция, посвященная событиям Гадр-Хума <span style="color: #99cc00;">(ФОТОЛЕНТА)</span></a> <font class="date">16 Сентябрь 2017, 12:38 (GMT +4)</font></p><p><a href="/ru/news/read/282589">В Грузии ремонтируется более 40 мечетей, строятся 10 новых мечетей – глава УМГ</a> <font class="date">05 Август 2017, 12:59 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/13/9/media//" class="ce-news-title">МЕДИА</a> <br/><br/> </td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/14/9/nauka-i-texnologiya//" class="ce-news-title">НАУКА И ТЕХНОЛОГИЯ</a> <br/><br/> <p><a href="/ru/news/read/222565">Армянские смартфоны намерены потеснить на рынке Samsung и Apple</a> <font class="date">06 Июнь 2016, 14:01 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/15/9/proisshestviya//" class="ce-news-title">ПРОИСШЕСТВИЯ</a> <br/><br/> <p><a href="/ru/news/read/343989">В Армении в результате ДТП пострадали 20 военных</a> <font class="date">12 Апрель 2019, 09:54 (GMT +4)</font></p><p><a href="/ru/news/read/342321">Стали известны новые детали ограбления дома министра экономики Грузии</a> <font class="date">28 Март 2019, 14:05 (GMT +4)</font></p><p><a href="/ru/news/read/342194">Ограблен дом министра экономики Грузии</a> <font class="date">27 Март 2019, 15:05 (GMT +4)</font></p><p><a href="/ru/news/read/339860">В Армении обрушилось общежитие</a> <font class="date">01 Март 2019, 09:18 (GMT +4)</font></p></td></table></div>
<div id="sranisnq" style="display:none;"><table width="100%" border="0" cellspacing="0" cellpadding="0" class="ce-body"><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/7/10/politika//" class="ce-news-title">ПОЛИТИКА</a> <br/><br/> <p><a href="/ru/news/read/348419">Украина вышла еще из нескольких соглашений СНГ</a> <font class="date">22 Май 2019, 17:27 (GMT +4)</font></p><p><a href="/ru/news/read/348268">Лукашенко: 60 белорусским предприятиям закрыты поставки в Россию</a> <font class="date">21 Май 2019, 15:42 (GMT +4)</font></p><p><a href="/ru/news/read/347331">Лукашенко: Задержание экс-замгоссекретаря Совбеза Белоруссии связано с коррупцией</a> <font class="date">11 Май 2019, 15:37 (GMT +4)</font></p><p><a href="/ru/news/read/347329">Лукашенко оценил ущерб от некачественной нефти в сотни миллионов долларов</a> <font class="date">11 Май 2019, 15:02 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/8/10/ekonomika//" class="ce-news-title">ЭКОНОМИКА</a> <br/><br/> <p><a href="/ru/news/read/345228">Белоруссия начала искать замену российской нефти</a> <font class="date">23 Апрель 2019, 13:45 (GMT +4)</font></p><p><a href="/ru/news/read/340212">В Москве состоится Международный экономический форум СНГ</a> <font class="date">04 Март 2019, 15:46 (GMT +4)</font></p><p><a href="/ru/news/read/337990">Украина вышла из соглашения об экономической комиссии при Совете глав стран СНГ</a> <font class="date">13 Февраль 2019, 15:37 (GMT +4)</font></p><p><a href="/ru/news/read/320024">Национальная валюта Казахстана продолжает свое падение относительно доллару</a> <font class="date">14 Август 2018, 12:35 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/9/10/obshestvo//" class="ce-news-title">ОБЩЕСТВО</a> <br/><br/> <p><a href="/ru/news/read/343505">Мусульманам в Киргизии запретили сетевой маркетинг и пластические операции</a> <font class="date">08 Апрель 2019, 14:31 (GMT +4)</font></p><p><a href="/ru/news/read/338323">Чеченцы и азербайджанцы сделали совместное заявление в связи с массовой дракой в Москве <span style="color: #99cc00;">(ВИДЕО)</span></a> <font class="date">16 Февраль 2019, 11:13 (GMT +4)</font></p><p><a href="/ru/news/read/325515">В СНГ создают единый реестр детей с онкологией</a> <font class="date">15 Октябрь 2018, 17:42 (GMT +4)</font></p><p><a href="/ru/news/read/321581">Лукашенко собрал урожай картофеля и арбузов - <span style="color: #99cc00;">ФОТО</span></a> <font class="date">06 Сентябрь 2018, 14:50 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/10/10/kultura//" class="ce-news-title">КУЛЬТУРА</a> <br/><br/> <p><a href="/ru/news/read/288859">Киргизия выделит 30 млн руб. на памятник Чингизу Айтматову в Москве</a> <font class="date">20 Сентябрь 2017, 15:07 (GMT +4)</font></p><p><a href="/ru/news/read/288219">Мемориальная доска Муслиму Магомаеву открылась в Москве</a> <font class="date">14 Сентябрь 2017, 16:16 (GMT +4)</font></p><p><a href="/ru/news/read/278344">Азербайджан представит фильм «Гранатовый сад» на кинофестивале в Астане</a> <font class="date">06 Июль 2017, 11:56 (GMT +4)</font></p><p><a href="/ru/news/read/277514">В Бишкеке прошел фестиваль классической музыки "TENGRI Music 2017"</a> <font class="date">30 Июнь 2017, 13:12 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/11/10/sport//" class="ce-news-title">СПОРТ</a> <br/><br/> <p><a href="/ru/news/read/294649">Правительство России согласовало стратегию развития портов в Каспийском бассейне</a> <font class="date">11 Ноябрь 2017, 14:40 (GMT +4)</font></p><p><a href="/ru/news/read/294645">Армянские и российские футболисты подрались на матче молодежных сборных</a> <font class="date">11 Ноябрь 2017, 14:31 (GMT +4)</font></p><p><a href="/ru/news/read/287305">В Узбекистане уволили весь штаб сборной по футболу</a> <font class="date">07 Сентябрь 2017, 16:54 (GMT +4)</font></p><p><a href="/ru/news/read/241407">Александр Лукашенко: Превзойти Азербайджан в организации Евроигр никому не удастся</a> <font class="date">21 Октябрь 2016, 14:41 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/73/10/avtosport//" class="ce-news-title">АВТОСПОРТ</a> <br/><br/> </td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/12/10/religiya//" class="ce-news-title">РЕЛИГИЯ</a> <br/><br/> <p><a href="/ru/news/read/342465">Oбщество исламской культуры "Ахли-бейт" в Украине отмечает годовщину</a> <font class="date">29 Март 2019, 13:46 (GMT +4)</font></p><p><a href="/ru/news/read/337347">Спикер сената Казахстана выступил против ношения хиджабов в школах</a> <font class="date">07 Февраль 2019, 15:52 (GMT +4)</font></p><p><a href="/ru/news/read/336478">В мечетях Узбекистана впервые транслируют проповеди с сурдопереводом</a> <font class="date">31 Январь 2019, 10:48 (GMT +4)</font></p><p><a href="/ru/news/read/333672">В Узбекистане в прошлом году построено 39 мечетей</a> <font class="date">04 Январь 2019, 13:09 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/13/10/media//" class="ce-news-title">МЕДИА</a> <br/><br/> <p><a href="/ru/news/read/242877">На Украине хотят запретить русскоязычную прессу</a> <font class="date">01 Ноябрь 2016, 11:26 (GMT +4)</font></p><p><a href="/ru/news/read/232922">Арестован гендиректор Узбекского агентства по печати и информации</a> <font class="date">25 Август 2016, 11:28 (GMT +4)</font></p><p><a href="/ru/news/read/220480">В Астане полиция задержала журналистов ряда российских СМИ</a> <font class="date">21 Май 2016, 12:19 (GMT +4)</font></p><p><a href="/ru/news/read/199840">Структуре СНГ необходимо единое информационное пространство - журналисты</a> <font class="date">09 Декабрь 2015, 17:08 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/14/10/nauka-i-texnologiya//" class="ce-news-title">НАУКА И ТЕХНОЛОГИЯ</a> <br/><br/> <p><a href="/ru/news/read/251415">РФ и Казахстан подписали документы о дальнейшем сотрудничестве на Байконуре</a> <font class="date">26 Декабрь 2016, 16:07 (GMT +4)</font></p><p><a href="/ru/news/read/240054">Страны СНГ могут создать межгосударственный совет по космосу</a> <font class="date">13 Октябрь 2016, 12:12 (GMT +4)</font></p><p><a href="/ru/news/read/208545">Студенты UNEC будут направлены в университеты Франции</a> <font class="date">04 Март 2016, 12:01 (GMT +4)</font></p><p><a href="/ru/news/read/193516">Роскосмос: страны СНГ намерены создать Институт космических исследований</a> <font class="date">23 Октябрь 2015, 16:22 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/15/10/proisshestviya//" class="ce-news-title">ПРОИСШЕСТВИЯ</a> <br/><br/> <p><a href="/ru/news/read/348039">В Таджикистане в ходе бунта в колонии погибли 29 заключенных</a> <font class="date">20 Май 2019, 09:00 (GMT +4)</font></p><p><a href="/ru/news/read/347372">В Казахстане девять человек погибли при столкновении двух автомобилей</a> <font class="date">13 Май 2019, 10:58 (GMT +4)</font></p><p><a href="/ru/news/read/346323">Не менее 20 человек пострадали при пожаре в общежитии в Нур-Султане</a> <font class="date">02 Май 2019, 13:21 (GMT +4)</font></p><p><a href="/ru/news/read/344919">В Казахстане при опрокидывании автобуса погибли 11 человек</a> <font class="date">20 Апрель 2019, 10:00 (GMT +4)</font></p></td></table></div>
<div id="vmire" style="display:none;"><table width="100%" border="0" cellspacing="0" cellpadding="0" class="ce-body"><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/7/11/politika//" class="ce-news-title">ПОЛИТИКА</a> <br/><br/> <p><a href="/ru/news/read/349119">Еврокомиссия: Переговоры о членстве Турции в ЕС зашли в тупик</a> <font class="date">29 Май 2019, 17:58 (GMT +4)</font></p><p><a href="/ru/news/read/349116">США считают, что Россия сильно увеличит свой ядерный арсенал в ближайшие 10 лет</a> <font class="date">29 Май 2019, 17:29 (GMT +4)</font></p><p><a href="/ru/news/read/349106">Иран ответил на обвинения Джона Болтона</a> <font class="date">29 Май 2019, 17:05 (GMT +4)</font></p><p><a href="/ru/news/read/349111">Зеленский попросил Раду отменить депутатскую неприкосновенность</a> <font class="date">29 Май 2019, 16:43 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/8/11/ekonomika//" class="ce-news-title">ЭКОНОМИКА</a> <br/><br/> <p><a href="/ru/news/read/349101">Мировые цены на нефть падают в пределах 3%</a> <font class="date">29 Май 2019, 15:51 (GMT +4)</font></p><p><a href="/ru/news/read/349044">Белоруссия вернула России по «Дружбе» 163 тысячи тонн «грязной» нефти</a> <font class="date">29 Май 2019, 12:51 (GMT +4)</font></p><p><a href="/ru/news/read/349006">Huawei подала иск в суд на действия американской администрации</a> <font class="date">29 Май 2019, 10:24 (GMT +4)</font></p><p><a href="/ru/news/read/349004">Мировые цены на нефть снижаются</a> <font class="date">29 Май 2019, 10:06 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/9/11/obshestvo//" class="ce-news-title">ОБЩЕСТВО</a> <br/><br/> <p><a href="/ru/news/read/348958">Президент Турции принял участие в ифтаре с гражданами страны</a> <font class="date">28 Май 2019, 14:55 (GMT +4)</font></p><p><a href="/ru/news/read/348972">В США скончался основатель Human Rights Watch</a> <font class="date">28 Май 2019, 14:35 (GMT +4)</font></p><p><a href="/ru/news/read/348847">Саудовский принц после 14-летней комы начал подавать признаки жизни <span style="color: #99cc00;">(ВИДЕО)</span></a> <font class="date">27 Май 2019, 16:21 (GMT +4)</font></p><p><a href="/ru/news/read/348839">Во Франции задержали двух подозреваемых в организации взрыва в Лионе</a> <font class="date">27 Май 2019, 14:10 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/10/11/kultura//" class="ce-news-title">КУЛЬТУРА</a> <br/><br/> <p><a href="/ru/news/read/344386">Во Франции начали сбор средств на восстановление Нотр-Дама</a> <font class="date">16 Апрель 2019, 09:47 (GMT +4)</font></p><p><a href="/ru/news/read/341979">Скончался сценарист сериала "Коломбо" Ларри Коэн</a> <font class="date">25 Март 2019, 13:43 (GMT +4)</font></p><p><a href="/ru/news/read/340330">ЮНЕСКО применит искусственный интеллект для восстановления памятников Алеппо</a> <font class="date">05 Март 2019, 13:33 (GMT +4)</font></p><p><a href="/ru/news/read/340217">Умер вокалист The Prodigy Кейт Флинт</a> <font class="date">04 Март 2019, 15:37 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/11/11/sport//" class="ce-news-title">СПОРТ</a> <br/><br/> <p><a href="/ru/news/read/348682">Макгрегор получил травму на тренировке</a> <font class="date">25 Май 2019, 11:23 (GMT +4)</font></p><p><a href="/ru/news/read/347867">В Катаре состоялось открытие стадиона, спроектированного Захой Хадид <span style="color: #99cc00;">(ВИДЕО)</span></a> <font class="date">17 Май 2019, 12:33 (GMT +4)</font></p><p><a href="/ru/news/read/347200">Неймар дисквалифицирован на три игры за удар болельщика <span style="color: #99cc00;">(ВИДЕО)</span></a> <font class="date">10 Май 2019, 14:45 (GMT +4)</font></p><p><a href="/ru/news/read/346494">Месси признан лучшим футболистом недели в Лиге чемпионов</a> <font class="date">03 Май 2019, 15:57 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/73/11/avtosport//" class="ce-news-title">АВТОСПОРТ</a> <br/><br/> <p><a href="/ru/news/read/345318">Экс-гонщик Формулы 1: Хэмилтон – первый, кто сравним с Сенной</a> <font class="date">24 Апрель 2019, 11:31 (GMT +4)</font></p><p><a href="/ru/news/read/331065">В FOM прекратят поддержку прежней версии тайминга</a> <font class="date">07 Декабрь 2018, 13:59 (GMT +4)</font></p><p><a href="/ru/news/read/331064">Льюис Хэмилтон получил очередную награду</a> <font class="date">07 Декабрь 2018, 13:12 (GMT +4)</font></p><p><a href="/ru/news/read/329763">Хэмилтон одержал победу в последней гонке сезона "Формулы-1"</a> <font class="date">26 Ноябрь 2018, 09:22 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/12/11/religiya//" class="ce-news-title">РЕЛИГИЯ</a> <br/><br/> <p><a href="/ru/news/read/348808">В мире широко отметили шахаду Имама Али (а) и вторую ночь Гадр</a> <font class="date">27 Май 2019, 14:55 (GMT +4)</font></p><p><a href="/ru/news/read/348807">В Иране задержан религиозный деятель, оскорбивший суннитов</a> <font class="date">27 Май 2019, 13:28 (GMT +4)</font></p><p><a href="/ru/news/read/348177">Сегодня мовлуд Имама Хасана (а)</a> <font class="date">21 Май 2019, 10:42 (GMT +4)</font></p><p><a href="/ru/news/read/348029">Австрийский депутат раскритиковала решение о запрете хиджаба в школах <span style="color: #99cc00;">(ВИДЕО)</span></a> <font class="date">18 Май 2019, 17:01 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/13/11/media//" class="ce-news-title">МЕДИА</a> <br/><br/> <p><a href="/ru/news/read/346247">В Париже полицейские ударили корреспондента РИА Новости</a> <font class="date">01 Май 2019, 17:08 (GMT +4)</font></p><p><a href="/ru/news/read/344457">Charlie Hebdo опубликовал карикатуру на пожар в соборе Нотр-Дам</a> <font class="date">16 Апрель 2019, 15:21 (GMT +4)</font></p><p><a href="/ru/news/read/340123">Появились новые подробности по делу саудовского журналиста Кашикчы <span style="color: #99cc00;">(ВИДЕО)</span></a> <font class="date">04 Март 2019, 15:16 (GMT +4)</font></p><p><a href="/ru/news/read/337885">Сегодня Всемирный день радио</a> <font class="date">13 Февраль 2019, 09:09 (GMT +4)</font></p></td><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/14/11/nauka-i-texnologiya//" class="ce-news-title">НАУКА И ТЕХНОЛОГИЯ</a> <br/><br/> <p><a href="/ru/news/read/348628">Facebook планирует запустить систему переводов и собственную криптовалюту в 2020 году</a> <font class="date">24 Май 2019, 15:40 (GMT +4)</font></p><p><a href="/ru/news/read/348516">Facebook изменил систему выплат сотрудникам, продающим политическую рекламу</a> <font class="date">23 Май 2019, 16:10 (GMT +4)</font></p><p><a href="/ru/news/read/348437">Facebook удалил почти 80 страниц, внушавших европейцам неприязнь к мигрантам</a> <font class="date">23 Май 2019, 10:12 (GMT +4)</font></p><p><a href="/ru/news/read/348362">Apple обозначила Крым в приложении "Карты" российской территорией</a> <font class="date">22 Май 2019, 12:57 (GMT +4)</font></p></td></tr><tr><td width="33%" valign="top" style="padding:5px;"><a href="/ru/news/showCat/15/11/proisshestviya//" class="ce-news-title">ПРОИСШЕСТВИЯ</a> <br/><br/> <p><a href="/ru/news/read/349021">Бывший мэр Тегерана признался в убийстве жены</a> <font class="date">29 Май 2019, 11:36 (GMT +4)</font></p><p><a href="/ru/news/read/348970">Убита супруга экс-мэра Тегерана</a> <font class="date">28 Май 2019, 15:06 (GMT +4)</font></p><p><a href="/ru/news/read/348931">При нападении человека с ножом в Японии пострадали 13 учениц начальной школы</a> <font class="date">28 Май 2019, 11:04 (GMT +4)</font></p><p><a href="/ru/news/read/348879">В России мужчина с ножом напал на сотрудников газеты</a> <font class="date">27 Май 2019, 16:42 (GMT +4)</font></p></td></table></div>

</div>
</td>
  </tr>
  <tr>
  <td>  
<div style="width: 100%; overflow: hidden; margin: 20px 0; text-align: center;">
<!--
<a href="https://caspianagro.az/az-main/?utm_source=salamnews&utm_medium=Banner&utm_campaign=caspian%20agro%202019&utm_content=Visprom" target="_blank">
<img src="/files/AGRO_645x60_gif_ru_local.gif" width="100%"></a>-->
</div>
</div>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr> 
<td width="320" valign="top"><div class="voteSystem"><h2>Инфографика (10 последних)</h2>
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr> 
<td align="center" valign="top" height="250" bgcolor="#000000"><div class="blurinfoim"><img src="http://salamnews.org/files/infografik/thumb1_inf_13_ru-01_217_648_431_645_998_359.jpg" width="683" border="0" alt="Особенности питания в период Рамазана"></div>
<a href="/ru/infografik/show/563/osobennosti-pitaniya-v-period-ramazana" class="ainfografhome">

<div style="position: relative;">
<img src="http://salamnews.org/files/infografik/thumb1_inf_13_ru-01_217_648_431_645_998_359.jpg" width="500" border="0" alt="Особенности питания в период Рамазана"><p style="color:#FFFFFF;margin:0;" >Особенности питания в период Рамазана</p></a></div></td>
  </tr>
  <tr>
<td><div class="podcontlist"><p><font class="date">30 Март 2019, 15:21 (GMT +4)</font> <a href="/ru/infografik/show/561/31-marta--den-genocida-azerbaydancev">31 Марта - День геноцида азербайджанцев</a></p><p><font class="date">18 Март 2019, 16:30 (GMT +4)</font> <a href="/ru/infografik/show/559/prazdnik-novruz">Праздник Новруз!</a></p><p><font class="date">25 Февраль 2019, 12:16 (GMT +4)</font> <a href="/ru/infografik/show/557/minuet-27-let-so-dnya-xodalinskogo-genocida">Минует 27 лет со дня Ходжалинского геноцида</a></p><p><font class="date">06 Февраль 2019, 16:17 (GMT +4)</font> <a href="/ru/infografik/show/555/nacionalniy-geroy-azerbaydana-mubariz-agakerim-oglu-ibragimov">Национальный Герой Азербайджана Мубариз Агакерим оглу Ибрагимов</a></p><p><font class="date">02 Февраль 2019, 15:49 (GMT +4)</font> <a href="/ru/infografik/show/553/samie-dorogie-olimpiyskie-igri">Самые дорогие Олимпийские игры</a></p><p><font class="date">19 Январь 2019, 12:28 (GMT +4)</font> <a href="/ru/infografik/show/552/20-yanvarya--den-nacionalnoy-skorbi">20 Января - День национальной скорби</a></p><p><font class="date">08 Декабрь 2018, 15:26 (GMT +4)</font> <a href="/ru/infografik/show/549/gde-luchshe-dorogi">Где лучше дороги</a></p><p><font class="date">29 Октябрь 2018, 14:23 (GMT +4)</font> <a href="/ru/infografik/show/547/so-dnya-okkupacii-zangilanskogo-rayona-armyanami-proshlo-25-let">Со дня оккупации Зангиланского района армянами прошло 25 лет</a></p><p><font class="date">19 Март 2018, 11:58 (GMT +4)</font> <a href="/ru/infografik/show/543/prazdnik-novruz">Праздник Новруз!</a></p></div></td>
  </tr>
  
</table>

</div>
<div style="width: 100%; overflow: hidden; margin: 20px 0; text-align: center;">
<a href="https://caspianoilgas.az/ru-main/?utm_source=SalamNews.org&utm_medium=Banner&utm_campaign=COG&utm_content=Visprom" target="_blank">
<img src="/files/COG_645x60_gif_ru_local.gif" width="100%"></a>
</div>

</td>
  </tr>
</table>
  </td>
  </tr> 
</table>
</td>
  <td width="300" style="padding-left:10px;">
  
<div id="newsLentRead">
<ul>
<li><a href="#lenta"><span>Лента</span></a></li>
<li><a href="/ru/tabCont/popular"><span>Популярные</span></a></li>

</ul>
<div id="lenta">
<div class="news-lent" id="nextbackloading"><table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td><p><a href="/ru/news/read/349119"><font class="date">29 Май 2019, 17:58 (GMT +4)</font><br><font class="   ">Еврокомиссия: Переговоры о членстве Турции в ЕС зашли в тупик</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349117"><font class="date">29 Май 2019, 17:49 (GMT +4)</font><br><font class="   ">В Лянкяране пройдет театральный фестиваль</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349115"><font class="date">29 Май 2019, 17:40 (GMT +4)</font><br><font class="   ">Мехрибан Алиева встретилась с главой компании "Rothschild Global Financial Advisory"</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349116"><font class="date">29 Май 2019, 17:29 (GMT +4)</font><br><font class="   ">США считают, что Россия сильно увеличит свой ядерный арсенал в ближайшие 10 лет</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349113"><font class="date">29 Май 2019, 17:17 (GMT +4)</font><br><font class=" red_news bold_news ">Макрон: Франция занимает решительную и непредвзятую позицию по карабахскому урегулированию </font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349106"><font class="date">29 Май 2019, 17:05 (GMT +4)</font><br><font class="   ">Иран ответил на обвинения Джона Болтона</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349112"><font class="date">29 Май 2019, 16:52 (GMT +4)</font><br><font class="   ">В Азербайджане объявлены результаты проведенных 28 апреля экзаменов</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349111"><font class="date">29 Май 2019, 16:43 (GMT +4)</font><br><font class="   ">Зеленский попросил Раду отменить депутатскую неприкосновенность</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349110"><font class="date">29 Май 2019, 16:33 (GMT +4)</font><br><font class="   ">В Шеки уничтожено 80 кг наркотиков</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349094"><font class="date">29 Май 2019, 16:24 (GMT +4)</font><br><font class="   ">Группировки разграбили древний город Апамея на севере Сирии <span style="color: #99cc00;">(ВИДЕО)</span></font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349099"><font class="date">29 Май 2019, 16:15 (GMT +4)</font><br><font class="   ">Сергей Марков: Переговоры по урегулированию карабахского конфликта ведутся на основе Казанских принципов</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349104"><font class="date">29 Май 2019, 16:03 (GMT +4)</font><br><font class="   ">Президент Азербайджана принял заместителя помощника Госсекретаря США</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349101"><font class="date">29 Май 2019, 15:51 (GMT +4)</font><br><font class="   ">Мировые цены на нефть падают в пределах 3%</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349098"><font class="date">29 Май 2019, 15:42 (GMT +4)</font><br><font class="   ">В «ASAN Radio» продолжается проект «История Азербайджана» - <span style="color: #99cc00;">ВИДЕО</span></font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349095"><font class="date">29 Май 2019, 15:33 (GMT +4)</font><br><font class="   ">Партия Саакашвили собралась участвовать в парламентских выборах на Украине</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349074"><font class="date">29 Май 2019, 15:22 (GMT +4)</font><br><font class="   ">Президент Ирана назвал условия для переговоров с США <span style="color: #99cc00;">(ВИДЕО)</span></font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349090"><font class="date">29 Май 2019, 15:11 (GMT +4)</font><br><font class=" red_news bold_news ">Саакашвили получил удостоверение личности для возвращения в Украину</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349085"><font class="date">29 Май 2019, 15:00 (GMT +4)</font><br><font class="   ">Минздрав Азербайджана переходит на усиленный режим работы</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349040"><font class="date">29 Май 2019, 14:50 (GMT +4)</font><br><font class="   ">Иран подтвердил участие в саммите ОИС в Мекке </font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349078"><font class="date">29 Май 2019, 14:38 (GMT +4)</font><br><font class="   ">Объявлен прогноз погоды в Азербайджане на завтра</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349072"><font class="date">29 Май 2019, 14:29 (GMT +4)</font><br><font class="   ">Президент Ильхам Алиев принял делегацию УЕФА </font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349036"><font class="date">29 Май 2019, 14:20 (GMT +4)</font><br><font class="   ">В иранском городе Казирун убит имам-джума </font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349075"><font class="date">29 Май 2019, 14:07 (GMT +4)</font><br><font class="   ">Ирак передал Турции 188 детей боевиков ИГ</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349070"><font class="date">29 Май 2019, 13:57 (GMT +4)</font><br><font class=" red_news bold_news ">Трамп: Экономический успех Азербайджана приведет к стабильности всего региона </font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349066"><font class="date">29 Май 2019, 13:48 (GMT +4)</font><br><font class="   ">Песков: Путин и Лукашенко не обсуждали вопрос с «Дружбой»</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349061"><font class="date">29 Май 2019, 13:39 (GMT +4)</font><br><font class="   ">Президент Ильхам Алиев: Азербайджан осуществляет крупномасштабные инвестиционные проекты в различных странах</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349058"><font class="date">29 Май 2019, 13:30 (GMT +4)</font><br><font class="   ">ВТБ (Азербайджан) примет новую стратегию</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349056"><font class="date">29 Май 2019, 13:19 (GMT +4)</font><br><font class="   ">МВД Азербайджана обратилось к жителям и гостям Баку</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349054"><font class="date">29 Май 2019, 13:10 (GMT +4)</font><br><font class="   ">Саакашвили: Порошенко трижды предлагал мне стать премьером Украины</font></a></p></td></tr><tr><td><p><a href="/ru/news/read/349049"><font class="date">29 Май 2019, 13:00 (GMT +4)</font><br><font class="   ">В Баку проходит конференция "Азербайджан на европейском пространстве"</font></a></p></td></tr></table><div width="100%" border="0" cellspacing="0" cellpadding="0" class="lbnblock"><div align="center" style="margin: 0 auto; width: 112px; overflow: hidden;">
<a href="" id="nlnpfirst" name="1" class="lbnblock-a"><span style="display: block; border: 1px solid #e4e4e4; cursor: pointer; padding: 5px;"><i class="ion-chevron-left"></i></span></a>
<div style="display: block; float: left; width: 20px; border: 1px solid #e4e4e4; cursor: pointer;  padding: 5px;">1</div>
<a href="" id="nlnpfirst" name="2" class="lbnblock-a"><span style="display: block; border: 1px solid #e4e4e4; cursor: pointer;  padding: 5px;"><i class="ion-chevron-right"></i></span></a>
</div></table></div>
</div>
</div>
<br/>
              <div class="voteSystem" style="border:0;">
<div style="padding:0px;">
<ul id="imageflow">
<a href="/ru/photolents/show/1233"><li
style="background:url(http://img.salamnews.org/a62a61dab158953232c0c12baa94c5e6/aziz6476_64.jpg); background-size: cover; background-repeat: no-repeat; display: block;">
<div class="phototitlebg"><h3>В тушении пожара в Баку участвуют три вертолета МЧС</h3></div>
</li></a><a href="/ru/photolents/show/1219"><li
style="background:url(http://img.salamnews.org/2eaad27919005886301e3f2d5edfbc34/46837153_1080752702086620_5136054289218666496_n_732.jpg); background-size: cover; background-repeat: no-repeat; display: block;">
<div class="phototitlebg"><h3>Приступил к работе XV съезд азербайджанских учителей</h3></div>
</li></a><a href="/ru/photolents/show/1221"><li
style="background:url(http://img.salamnews.org/53c081cc01126f25660893c54d31fdb3/dsc06151_809.jpg); background-size: cover; background-repeat: no-repeat; display: block;">
<div class="phototitlebg"><h3>Caspian European Club провел бизнес-форум с Государственным таможенным комитетом Азербайджана</h3></div>
</li></a><a href="/ru/photolents/show/1223"><li
style="background:url(http://img.salamnews.org/53c081cc01126f25660893c54d31fdb3/48089323_10156968242273669_6631471518394089472_n_866.jpg); background-size: cover; background-repeat: no-repeat; display: block;">
<div class="phototitlebg"><h3>Азербайджанский народ чтит память Гейдара Алиева</h3></div>
</li></a><a href="/ru/photolents/show/1226"><li
style="background:url(http://img.salamnews.org/93ee25e6a3fdf368f2746c53c55ae9e2/ede82-1a_26.jpg); background-size: cover; background-repeat: no-repeat; display: block;">
<div class="phototitlebg"><h3>В Баку обсуждены вопросы, связанные с Транскаспийским международным транспортным маршрутом</h3></div>
</li></a>
</ul>
</div></div>

<style>
#imgsiz img { width:120px; margin-bottom:5px;}
</style>

  </td>
</tr>
  </table>
</td>
  </tr>
  <tr> 
<td height="100">
  <table width="100%" border="0" cellspacing="0" cellpadding="0" class="foot-block" style="margin-top:50px;">
<tr> 
<td><img src="https://salamnews.org/files/snlogo.png" width="120px"></td>
  <td>Все права на любые материалы, опубликованные на сайте, защищены в соответствии c международным законодательством об авторском праве. Использование любых аудио, фото и видеоматериалов, размещенных на сайте, допускается только с разрешения правообладателя и ссылкой на сайт SalamNews.<br/></td>
  <td align="right" width="200">E-mail: <a href="/cdn-cgi/l/email-protection#3b52555d547b485a575a56555e4c481554495c"><span class="__cf_email__" data-cfemail="e38a8d858ca390828f828e8d869490cd8c9184">[email&#160;protected]</span></a><br> Tel./Fax: (+99412) 555 1 313<br> (+7499) 120 63 66</td>
  <td align="right" width="240"><a href="http://www.alexa.com/siteinfo/salamnews.org"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=salamnews.org""></script></a></td>
</tr>
  </table>
</td>
  </tr>
  
</table>

</td>
    <td valign="top"><img src="/template/img/arrows.png" alt=""height="1" /></td>
    <!--<td width="120" valign="top" style="padding-top:2px;"></td>-->
  </tr>
</table>
<div style="font-size:8pt; color:#000; display: none;">
</div>
</td>
  </tr>
</table>
</body>
<script>
    
$(document).ready(function() {

$("#newsLentRead").tabs();

$("#newsLentRead").tabs({
load: function(event, ui) {
$("#newsLentRead").find("a").live('click', function() {
if(this.id == 'nlnp'){
$(ui.panel).html("Loading...");
$(ui.panel).load('/ru/tabCont/popular?lpage='+this.name);
return false;
}
});
}
});

$("#newsLentRead").find("a").live('click', function() {
if(this.id == 'nlnpfirst'){
$("#nextbackloading").html("Loading...");
$("#lenta").load('/ru/tabCont/last?lpage='+this.name);
return false;
}
});

$("#homeCountNews").tabs();
$("#homeCountNews").tabs({
load: function(event, ui) {
 $("#homeCountNews").find("a").live('click', function() {
if(this.id == 'np'){
$(ui.panel).load(this.href);
return false;
}
});
}});
    
    
    $("#select_cat_stran").live('change', function() {
        var valu = $('select#select_cat_stran option:selected').val();
        location = valu; 
    });
    
$("#query").autocomplete({
source: "/ru/ajax/autocomplete",
minLength: 1
});


$('#voteform').ajaxForm(function() { 
var options = {
  target: "#voteSystem",
  url: "/ru/ajax/voteRun"
};
if($('#voteform input:radio:checked').val()) {
$("#voteform").ajaxSubmit(options);}else{alert('Что бы проголосовать выберите один из ответов');}
    });

$("#proqnozpoqodi").load('/ru/wc/weather');
$("#kursivalyut").load('/ru/wc/currency');


$("#salamnewsloading").attr("style", "display:none");
$("#salamnewsbody").attr("style", "display:block");
setTimeout(function(){$("#counterdiv").load('/counter.php');},2000);
//setTimeout(function(){$("#alexaimgdiv").html("");},5000);


$("#azerbaijan").css('display','block');
$("#russia").css('display','block');
$("#zakavkaz").css('display','block');
$("#sranisnq").css('display','block');
$("#vmire").css('display','block');
            
         
        
        
});
</script>

</html>